ERROR: please install “Proc::ProcessTable”

スポンサーリンク

CentOS 7.2 …

Checking if the needed tools for CentOS Linux release 7.2.1511 (Core) are available
ERROR: please install "Proc::ProcessTable", otherwise, build won't work.
I don't know distro CentOS Linux release 7.2.1511 (Core). So, I can't provide you a hint with the package names.
Be welcome to contribute with a patch for media-build, by submitting a distro-specific hint
to linux-media@vger.kernel.org
Build can't procceed as 1 dependency is missing at ./build line 266.

sudo yum -y install epel-release
sudo yum -y install perl-Proc-ProcessTable
CentOS
スポンサーリンク
コピペワールド