WordPress 3.8.1, nginx 1.5.11 で SPDY 3.1 と IPv6

スポンサーリンク

というわけで,本サイトは WordPress 3.8.1, nginx 1.5.11 で SPDY 3.1 と IPv6 をサポートしました.SPDY に有効なサイト構造ではありませんが自己満足のためです.

WordPress を Apache から nginx に移行

RapidSSL の SSL サーバ証明書を Apache と nginx に適用

nginx 1.5.10 で SPDY 3.1

nginx 1.5.11 で IPv6